Package com.spotfire.server.security

Package containing the API classes and interfaces for authentication and other security related functionality.
Since:
3.0